Отчет Jourando aka ЯВА

Отчет об игре
Красная ветвь aka Саги Ирландии

или "Хождение за три моря ненормального арабского чернокнижника"
Jourando aka ЯВА, на землях Ирландии известного как Абдул ибн Апстул ибн Ахмет Бульбуль-Оглы или попросту Эл.

В качестве небольшого вступления, дабы было понятнее, об чем я речи веду, расскажу о последних этапах предыгровой подготовки...

Intro.

Veni, vedi, vici - пословица древних римлян
Приплыл, увидел, начудил - пословица ирландских арабов

Наш диалог проходил примерно так:
- Ну что, на Ирландию едем?
- Какую Ирландию?
- Ну, продолжение ЗСУ...
- Мастера те же?
- Кажется, да!
- Конечно, едем! А сколько до игры?
До игры оказалось катастрофически мало. Ирландские прикиды были не готовы. Оружие, доспехи и прочие цацки, которые имелись в наличие на Ирландию совершенно не канали.
Скелы знаем абы как, временной отрезок представляется плохо... короче, уровень подготовки ужасный!
- Значит, едем касиками [уродцами] - печально решил я. Что ж, не впервой...
Буквально за пару месяцев до этого мы копались во всякой древнющей арабщине... В процессе этих раскопок, я натолкнулся на одного забавного товарища араба-картографа, который первым нанес на арабские карты брега туманного Альбиона. Мало того, этот дивный картограф еще и прихвастнул, что он, мол дескать, бывал во всех землях, означенных на его картах. "А что, если поехать потомком этого самого араба?" - мелькнула у меня шальная мысль. Частично снимается вопрос с прикидом и антуражем. Разруливается проблема с незнанием скел. Осталось сопоставить время.
Открыв мастерские вводные я быстренько нашел три-четыре упомянутых громких имени и сунулся в хронологию...

От сотворения мира год 3581.

На второй год правления Тигернмаса излились девять озер: Лох Уарь в Миде; Лох Иарн; Лох Ке в Коннахте; Лох Сайленн; Лох Айленн в Коннахте; Лох Феваль; Лох Гаварь; Дувлох; и Лох Давалл в Айргиалла.

От сотворения мира год 3656.

Это был семнадцатый год после шестидесяти лет, как Тигернмас стал королем над Ирландией. Это он сражался в битвах против народа Эвера и других ирландцев, а также иноземцев. Вот эти битвы: битва при Элле, в которой пал Рохорв, сын Голлана; битва при Лохмаг, в которой пал Дагарьне, сын Голла, сын Голлана; битва при Кул Ард в Маг Иниш; битва при Куйл Фраэхан; битва при Маг Техт; битва при Коммар; битва при Кул Атгирт в Шевне; битва при Ард Ниад в Коннахте; битва при Карн Ферадайх, в которой пал Ферадах, сын Рохорва, сына Голлана, от него и зовется Карн Ферадайх; битва при Кнав Хойлл в Коннахте; битва при Куйл Феда; битва при Рев; битва при Конгнайде в Туат Эва; битва при Клуань Куас в Тетба; битва при Клуань Муйрсге в Брефне; две битвы при Куйл в Аргат Росс; битва при Эле; битва при Берра; семь битв при Лох Лугдах; две других битвы в Аргат Росс; три битвы против Фир Болг; битва при Куйл Фотарь против (людей?) Эрны.
И именно при Тигернмасе было впервые выплавлено в Ирландии золото - в Фойтре Арьтир Лиффе. Это Ухадан, медник из Фир Куаланн, выплавил его. Именно он впервые в Ирландии стал оправлять кубки и броши золотом и серебром. Именно при нем одежду стали красить в фиолетовый, синий и зеленый цвет. Это в его правление излились три черных реки Ирландии: Фувна, Торанн и Калланн их имена. В конце этого года он умер, и три четверти людей Ирландии вместе с ним, когда собрались в Маг Шлехт в Брефне на поклонение Крому Круаху (Кровавому), что был главным идолом, которого почитали в Ирландии. Это случилось точно в ночь на Савань. Именно оттого, что люди Ирландии вместе с Тигернмасом простерлись здесь ниц, и была так названа равнина.

Все было, мягко выражаясь, плохо... Какому году в нашем летоисчислении соответствует ирландский "3656 от сотворения мира" я, честно говоря, не знаю. С картой было еще хуже - 6500-какой-то-там от основания чего-то там... К тому же выяснилось, что примерно в I-II в. до н.э. у арабов произошел серьезный календарный "сбой" и... Неразбериха! Тогда я спросил у мастеров, какой период охватывает игра. "Примерно с 1 в. до н.э. по 2-3 в. н.э. но до пришествия Патрика... Хотя КВ - это саги. Там время - вообще особая вещь..." Честно говоря, звучало чересчур туманно. Но хоть какая-то зацепка. Снова полез в хронологию и выкопал там следующее: Аль-Фаэр - тот самый картограф - был сам по себе фигурой не менее туманной: во-первых, о нем достоверно не было известно вообще ничего - всюду ссылки на других философов, мудрецов, путешественников, картографов, учеников, даже годы жизни звучат как "около II-I в. до н.э.", а, во-вторых, было не совсем ясно, был он тем за кого себя выдавал или это очередной "собирательный образ", a-la Козьма Прутков или Пифагор. Денек-другой промучавшись этой дилеммой, я решил плюнуть на факты. Silent factum! [Пусть факты молчат!] "Раз игра по мифам, вот и приволоку я мифического араба в мифическую Ирландию."

А был ли мальчик?

Так что я несколько покривил душой, говоря мастерам, что Аль-Фаэр жил в то время: фиг его знает, когда он жил. Предположительно, когда-то тогда... Все, что я сумел вытянуть из его карт - это то, что по такой карте, хотя и с порядочными "глюками", но все же вполне возможно доплыть до берегов Ирландии. А этого мне хватало выше крыши. Для подстраховки со временем я решил заделаться внуком достопочтенного картографа. Оставалось придумать себе папу, прочую семью и, само собой, мотивацию... Кстати, уже после КВ я случайно наткнулся на книжку, где говорилось, что Аль-Фаэр - это неправильное написание имени какого-то другого арабского мудреца, который вовсе карт не рисовал, жил в другое время и вообще все от и до - это ему европейцы глупые приписали... Но кто-то же нарисовал эту чертову карту! Короче, кто нарисовал - тот мне и дедушка! А об остальном пусть ученые дальше спорят...

У отца было три сына...

Так как со мной на игру планировали выехать еще двое человек, мне пришлось "быренько" пополнить семейство. Так у моего дедушки появились три внука: купец, воин и чернокнижник. Правда, купец "рассосался" еще до выезда на полигон... Типа, не доплыл... Ну, значится, карма у него плохенькая была. Сам себе злобный баклан! Итого остались воин и чернокнижник.
Дабы не возникало излишних нестыковок, квэнты всей троице писал я. Зачем плывет к далеким землям купец, объяснить было легче легкого. Зачем воин - чуть сложнее, но... А вот кой черт потянул чернокнижника - это была изрядная проблема, над которой пришлось поломать голову... На мысль меня навели два фрагмента:

Бесспорно, центром Ирландии являлся Уснех в Миде. Центром и сакральным и политическим (как точка деления пяти пятин) и географическим...

"Уж давно я испил напиток из потопа вод над пупом Уснеха" (24-83). "In Uisneach Midi а medón Érenn" - "Уиснех [в] Миде - середина Ирландии". (Считалось, что большой валун, который находится на его вершине, является местом, где встречаются королевства Ирландии:

"...прекрасно установление пяти частей.
Острия королевств у Уснеха сошлись,
Тот камень они поделили на пять" (24;84)

"...В девяти милях на запад от г. Муллингар, на северной стороне дороги от этого города в Балтимор, возвышается невысокий широкий холм, вершина которого распадается на три или четыре округлых плато. На север и восток он заслоняется чуть более высокими холмами, тем не менее, во всей Ирландии было бы сложно подобрать еще один такой же, с вершины которого открывался бы лучший вид. Перспектива охватывает центральную равнину целиком и цепь холмов, которые ограничивает ее с юга, севера, востока и запада. С вершины холма вполне можно опознать ориентиры не менее, чем 20 графств." (28;69)
"Нет ничего удивительного в том", - продолжает ученый, - "что одной из определяющих причин, которая прямо-таки заставила на этом месте основать святилище - был обширный вид: сигнальные огни, зажженные на его вершине, можно было видеть на четвертой части территории Ирландии; и по многим направлениям можно было передавать сигналы (вплоть до морского побережья). Притязания Уснеха считаться центром Ирландии являются, таким образом, вполне оправданными." На юго-западном склоне холма до сих пор стоит знаменитый Aill na Mireann - Камень Пяти Делений. Кроме него, поблизости нет никакой пещеры, или источника, или еще какой-нибудь достопримечательности естественного происхождения (28; 71).

...и второй:

Основной движущей силой развития восточного мира того периода был без сомнения мистицизм. Эта сила двигала в том числе научно-техническое развитие арабского мира, расширяла географические горизонты...

Добавим к этому то, что алтарь в центре пяти ирландских пятин на игре задействовать не планировали... Вот и мотив! Незадействованный алтарь + чернокнижник. Вот вам и мотивация! Значицца, одержимый идеями мистицизма и чернокнижества араб плывет к черту на куличики искать алтарь всеми позабытого бога дабы... пробудить его, подчинить и стребовать с него - с бога - что-нибудь очень нужное, очень полезное. Теперь осталось пристроить воина и насочинять самому себе проблем (чтоб жизнь медом не казалась!) на пути к исполнению данного квеста.
На своей этнической родине - в далеких аравийских песках - чернокнижник не отличался ни миролюбивостью, ни любовью к ближним. Целыми днями сидел и думал, как бы подчинить себе весь белый свет. И вот однажды звезды подсказали ему, что в разных частях света разбросано 5 алтарей... ну, скажем, всевластия. Реанимировал злобный чернокнижник 4 алтаря, а пятый найти не может... Обратился он тогда к мудрому звездочету Аль-Хоттабычу с вопросом, где искать недостающий алтарик. А тот и ответил: "Эре-ланд" [фонетически созвучно с Эйре, но может быть переведено и как "пшел вон!"] Вот и собрался он - чернокнижник - плыть в Ирландию по дедушкиным картам. А звездочет, испугавшись, что чернокнижник и впрямь начудит чего нехорошего, поспешил к его папочке, так сказать, настучать на его сынишку. Папаня чернокнижника - известный купец Апстул ибн Ахмет - в магию не очень-то верил, но мало ли что... В общем, запрещать поездку он не стал, но послал вместе с младшеньким своего среднего сына - великого и непобедимого воина Али. Послал, наказав строго-настрого глаз с меньшого не спускать и, случись тому найти свой пятый алтарь, планы его коварные сорвать и за ушко домой возвратить (Пожизненно - ну есть у меня такая привычка - отправляясь на игры, выдумывать самому себе геморрой размером во всю задницу: а вдруг у мастеров не найдется, чем меня на игре озадачить). Итак, на снаряженных папаней кораблях мы отправились в далекие северные страны. На землях фракийских мы выкупили пленницу-ирландку, которая и взялась провести наши корабли до земель Эрина. Увы, уже у самых берегов Ирландии наши суда попали в ужасающий шторм. Корабли были разбиты в щепки. Большая часть добра и людей поглотило обезумевшее море. Выплыли только мой брат... ну и, естественно, я - чернокнижники не тонут! :)

Ooopse!.. ©Бритни Спирс

И вот, мокрые и грязные, без пива и денег стоим мы с братом на чужой территории, не имея ни крова над головой, ни койка-места в отеле... А если серьезно, наше положение было следующим...

Стартовая ситуация:
1.Мы не знаем языка
- от девушки-ирландки мы успели выучить только пару фраз:
"Правей", "левей", "Скоро доплывем",  "Кажется, шторм собирается,
кажется, шторм собирается..."
и "Мамочки, я слишком молода, чтобы умирать!.."
- плюс познания в арабском, греческом и латыни (второе
и третье - у чернокнижника), которые вряд ли смогут
здесь чем-либо пригодиться
2.У нас нет социального статуса
- теоретически, воин по своему статусу равен герою, маг  -  филиду/друиду,
но...  Чтобы герой стал героем,
ему надо совершить подвиг на землях Ирландии. То же касается
человека знаний - доказать свою мудрость...
3.У нас нет денег, товаров и ценных вещей
- конечно, мы их брали с собой... но, увы, все пошло ко дну
4.Хваленая магия Эла на берегах загадочной Ирландии работать перестала
5.Мы не имеем ни малейшего представления об обычаях и
верованиях той страны, в которую приплыли. С другой стороны,
мы должны продолжать соблюдать обряды нашей собственной
страны, ибо к тому нас обязывает наша собственная вера
- единственная  известная нам информация - то, что это остров и
в центре него ДОЛЖЕН быть алтарь (а иначе
нафига мы плыли?)
6.Вдобавок между братьями идет тихая "позиционная" война
- средний, по наказу папочки, должен "нейтрализовать" младшего
- младший, естественно, не доверяет среднему, понимая,
что неспроста папа его в поход отправил
- старший вовсе утонул...
при этом братья, конечно же, изображают истинно братские отношения...
но камень за пазухой прячут...

Так получилось, что я греб чуть шустрее. Мои усилия были вознаграждены тем, что прекрасная дева по имени Фиал Стройный Стан выловила меня и ввела в дом свой. Дом же сей девы стоял в Мунстере.

Собирательный образ араба в ирландском эпосе

Любовь зла - полюбишь и чернокнижника... - ирландская народная поговорка

Прекрасная дева спасшая меня из волн воистину была прекрасна. Наши взгляды встретились и... я понял - это любовь! Я сразу же хотел предложить ей стать моей восемнадцатой наложницей, но она не смогла понять ни слова. В ответ на мои пламенные речи, она молвила что-то на непонятном певучем языке, взяла меня за руку и повела... лесами, полями, холмами... в царствие Мунстерское ко двору королевы Ингерн.

- Сянь-Вэй, а правда, что все китайцы на одно лицо?
- Я не Сянь-Вэй, я Мунь-Хэй!!! Сколько тебе повторять?

Глядя на реакцию окружающих игроков, читая отчеты об игре, я понял, что видимо все арабы кажутся ирландцам похожими, как близнецы-братья. Дело в том, что мои действия регулярно приписывали моему брату Али, а его действия - мне... Апофеозом стал отчет короля Ку Рои, где мы слились в единый собирательный образ, кажется, повторяя судьбу дедушки... Эх, ничего-то эти европейцы в нас, арабах, не понимают!

Его супруга пожаловалась мне, что «хоть и изучает он постепенно язык людей Эйре, но много времени пройдёт, пока сможет говорить он на нем так же хорошо, как говорят на нем ирландцы». Я заявил магическое воздействие, и через минуту Али уже разговаривал по-ирландски вполне сносно

Из ступора меня вывела дева из Центрального Мунстера, та, что вышла замуж за чужеземца, которому я на пиру у Ингерн инсталлировал ирландский язык. Она вместе с мужем опять обратилась ко мне за помощью: муж её поселился на землях Мунстера, но земли эти закрыты магической завесой Курои. Увы – муж её не коренной житель Мунстера, а потому завеса действует на него и создаёт существенные затруднения: Али должен иметь провожатого, чтобы попасть домой. Я сказал, что «не хорошо это», и даровал ему (а также, кажется, его брату, который прибыл в Ирландию вместе с Али и тоже поселился где-то к Мунстере) способность беспрепятственно передвигаться в зоне действия моей завесы. Для этого я сперва хотел отвести Али [или Али с братом – не помню] к границе завесы и для антуража устроить какой-нибудь обрядик, но потом мне стало лениво туда идти и, пройдя с ним [или с ними?] по поляне Эйре метров двадцать, я встал в картинную позу и продекламировал: «Сколь свободно идёшь ты [или идёте вы?] по этой поляне, столь же свободно будешь ты [или будете вы?] ходить внутри магической завесы, что накрывает Мунстер, ибо отныне не будет она препятствовать тебе [вам?]»

А вы как думаете, один плюс один араб - это сколько?
Хотя, обмолвлюсь, сам отчет мне очень понравился, вызвав море восторгов. Более того, скажу, что и игрок мне очень понравился. И именно его отчет и вдохновил меня на эту писанину...
Но, хватит лирики. Обретя кров над головой, еду и очаг милостию гостеприимной королевы Ингерн, а так же ее симпатичной подданной - Фиал, я принялся за решение четырех задач: изучение "туземного" языка, составление карты острова, налаживание мостов дружбы с аборигенами и, конечно же, поиски брата... Могу сказать только одно: доброта прекрасных ирландских дев не знает границ! С каким терпением и человеколюбием они обучали меня своему языку, с каким терпением вычерчивали карту полигона! А уж как кормили!!! Сам шейх бы позавидовал!..
В результате, не произнеся ни слова я навербовал пятерых помощниц и одного помощника... и начал всерьез опасаться за судьбу своей миссии: не слишком ли легкую задачу я себе поставил? Пришлось выходить на большую дорогу, отлавливать первого встречного незнакомого ирландца и свежеизученными фразами впаривать ему телегу, мол "со стороны солнца" приплыл некий корабль, на котором приехал "черный человек", который распространяет чуму... Как будет "чума" по-ирландски я так и не успел узнать - пришлось назвать это дело "черной болезнью"...
"Ага, испужался!" - подумал я, и довольный пошел восвояси, - "Вот теперь-то меня наверняка будут ловить, давить и обезвреживать!.."
После этого, с чувством выполненного долга я вернулся во дворец королевы Ингерн, испил поданную неутомимым крафчим чашу и... Экспроприировав у своих миловидных помощниц длиннющую нить, намотанную на приспособление, именуемое катушкой, я полез искать центр полигона. Вы уж извините, не помню я, чем там древние арабы длину измеряли... По сему, пришлось мне мерить полигон в "хапках" - растопыриваются руки - сколько захапать сумеешь, вырубается соответствующая лесина, на нее наматывается нитка, а дальше - топаешь по маршруту, разматывая ее. Начало каждого нового оборота лесины - новый "хапок". Провозился я ажн до самой ночи. Выяснил, что географический центр полигона находится... прямо в реке! Следовательно алтаря там нет. Как впрочем и камня, разделяющего пять пятин Ирландии. "Гммм!.." - подумал чернокнижник, и начал прочесывать полигон кругами, постепенно увеличивая радиус. В конце концов в кромешной темноте я наткнулся-таки на какую-то бетонную кочерыжку, торчащую из-под земли (не то обломок столба, не то осколок ЖБИ). Сердце испуганно екнуло: "Нет, все не может быть так просто! Может быть, мне следует переиначить свой квест? Может, я не могу разбудить этот алтарь здесь и моя задача - тайно похитить его и вывезти на родину?" Я подошел к железо-бетонному огрызку, с сомнением попытался качнуть или сдвинуть... Весил он минимум тонну. В придачу ко всему, его нижний край был надежно вкопан в землю. "Героев десять-пятнадцать потребуется" - сонно подумал я, и отправился искать свою палатку. "Надо будет выдумать им что-нибудь этакое, позаковыристей. Например предложить конкурс: кто выкопает этот столб и дотащит до берега моря, тот самый героевый герой и должен стать... ну, например, королем всея Ирландии... А теперь - баиньки!" C такими мыслями я подходил к лагерю... И вдруг выяснил две неприятные вещи. Первая заключалась в том, что поспать не удастся: в лагере шум, гам и пир горой. А вторая - над входом в Мунстер какой-то монстер повесил магическую завесу... Вот незадача! Пришлось ждать провожатых, а потом на пальцах объяснять: "Хочу домой!"
И все же, несмотря на повышенную сонливость, я решил, что "не почести мне будет спать идти, не отведав браги с королевского стола". Заодно надо б и к светской хронике приобщиться: я ж уже некоторые фразы разбирать научился. За столом оказались почетные гости, короли ирландских земель и среди них - знаменитый король-маг Ку Рои. Славился он своей мудростью превеликой. Потому-то я и подсел к нему, надеясь вызнать, где же находится центр Ирландии, но не знал, как подступиться с расспросами, ибо языком здешним владел крайне плошо. Тем временем вышла к нам дева Фиал Стройный Стан, в чьем доме я и нашел приют, и обратилась она к Ку Рои со следующими словами:
"Муж мой прибыл из далеких краев, где стоит вечное жаркое солнце. Мы учим его нашему языку, но много времени пройдёт, пока сможет говорить он на нем так же хорошо, как говорят на нем ирландцы... Можешь ли ты помочь мне, о мудрый король?", - спросила она. Ку Рои был не только мудр и могуществен, но и чрезвычайно добр. Не требуя вознаграждения, он закачал и установил мне ирландские шрифты и отныне я стал лапотать по-ирландски. О, боги! Что же он наделал!!! Мое основное оружие - это не меч или магия - это мой трепливый язык! Отныне я был вооружен и опасен. :) Правда несколько грустно было расставаться с имиджем Паганеля и этнографическими записками...

Король умер... Да здравствует новый Ку Рой! - лозунг ирландских радикал-монархистов

Пир подходил к концу... Я пододвинулся ближе к своему хмельному собеседнику и спросил: "Вот в наших краях не бывает, чтобы королей было множество. Всегда есть один, который выше других. Так сказать, верховный король. А кто у вас в Эйре верховный король?" Собеседник удивленно воззрился на меня: "Нет у нас верховного короля. Все короли - равные, ибо все пять пятин равны меж собой!" Я с удовольствием отметил, что к нашему разговору прислушиваются и продолжил уже чуть громче: "Разве ж можно, чтоб земля была одна, а владык - множество? Это ж как если б жена - одна, а мужей... Надо вам найти самого достойного из королей и отдать власть ему. Тогда и вам жить лучше станет, и земле Ирландской легче вздохнется!" "С чего ж ты думаешь, что легче? Кровь и расприи будут..." - спросил кто-то из подошедших ирландцев (пардон, абсолютно не помню ни спросившего, ни того, с кем изначально завел этот разговор). "Вот у нас на родине есть иной способ," - поспешил свернуть в нужное русло хитрый араб, - "спортивный состязания... Например, кто сильнее. Берут тяжелый камень и несут к морю. Кто дальше пронесет - тот и самый сильный, тому и трон по-праву отдать надо."
Долго мы еще сравнивали обычаи разных краев, пока меня окончательно не сморил сон. А во сне мне привиделись сюрреалистические герои Ирландии, раскорячившись тащащие бетонный столб к самому Черному морю... Коммунистический субботник! Ляпота плюс эликтрификация всей страны!
Проснулся я поздно. Меня как ужалило что-то. Я прислушался - так и есть: жители Ирландии обсуждали выборы единого короля! Я протер глаза: "Неужели я все еще сплю? Или в сказку попал? Или мастера по ошибке наделили меня волшебной палочкой, воплощающей все мои мысли?"
Когда же я узнал, что эту идею аккуратно проталкивает в массы сам король Ку Рои ликованию моему не было предела! Я даже дал себе слово, что если дело дойдет до всенародного референдума, я проголосую за Ку Рои. "Так! Теперь главное точно выяснить у мастеров, тот ли это камень..." - и с этой мыслью я сорвался в поисках мастеров.

Nil admirari, prope res est una,
Solaque, quae possit facere et servare beatum...
[Пожалуй первый Истинный способ стать
счастливым - это ничему не удивляться]
- арабская мудрость, рожденная на брегах Эйры

Я мчался в поисках мастеров. "Да здравствует единый король Ирландии!" - билось у меня в голове. "О! На ловца и зверь ползет!.." - на тропинку выползал заспанный измученный мастер (хоть убейте не помню кто - все мысли были только о булыжнике). Вцепился я в него/нее аки пиЯВКА. Приволок, хвастаюсь, трофей показываю. А он/она стоит, и девятым чувством чую (магическим зрением, наверное), сейчас в баню пошлет... Разложил я на камне свои талисманы-амулеты, шаманю, горланю, руками размахиваю... А эффекту нуль! Посмотрел на меня мастер с сожалением, сообщил, что я не угадал, не центр это Ирландии, да и побрел своей дорогой...
Иду я назад грустный-прегрустный, а мимо бежит человек. И сообщает таким ра-а-адостным голосом: "Там на поляне черный человек черную болезнь разносит..." Я уж хотел было крикнуть, мол, я этот человек... Да прохожий убежал уже. Иду я дальше совсем-совсем грустный, а навстречу другой прохожий бежит: "Там определяют имя короля всей Ирландии! Теперь соревнования в силе и ловкости начинаются!" И дальше убежал. "Ну все как по плану, блин! А камень-то не тот!" Иду я дальше совсем-совсем грустный. Думаю, что ж теперь делать. А навстречу третий прохожий бежит. Руки в саже перемазаны, одежда странная. "Щя о новостях его расспрошу!" Я встал середь дороги, руки растопырил. Стою. Прохожий, естественно, останавливается, чудно так на меня смотрит и говорит: "Нет у тебя власти надо мной!" Я тоже на него чудом-юдом смотрю и играю в эхо: "Нету у тебя власти надо мной..." Тут прохожий как по кустам вкруг дороги ломанется!.. Только его и видели! Потом уж задним числом выяснилось, что это тот самый черный человек мне и встретился.
Одно слово - странные эти ирландцы. Не то что мы - арабы!
Я готов был лопнуть с досады: ну почему ВСЕ идет наперекосяк?! Не разбирая дороги я плелся к центральной поляне... Невдалеке на бревнах курил грустный Ку Рои. "Может с ним парой слов перекинуться - на умную мысль наведет?" - подумал я. Будто прочтя мои мысли, король поднялся и ушел. Я сел на его место и достал сигарету...

Не зарекайся от жены и от сумы...
Вам смешно, а мне жениться...
- поговорки арабов, спасенных ирландками

Я докуривал вторую, занося на схему потенциальные центры Ирландии... Настроение было минорное. Мимо в сторону Мунстера прошла Тея Добрый Нрав, волоча на плече моего брата. "Жениться поволокла!" - с некоторой долей злорадства отметил я. Надо отметить, девы Эйры оказались весьма падки до заезжих мачо... "Наверное, нас и спасали, ради того, чтоб быстренько оженить," - мелькнуло у меня в голове, - "Вон и братец - не успел спастись, как под венец попал!" - меланхолично размышлял я.
"Братец? Братец?!" - ход моих мыслей резко повернул в другую сторону, - "Дык ёлы-палы! Я ж его полдня по всему полигону разыскиваю! А он тут, блин, женится?!" И я припустил за удаляющейся парой.
Выяснилось, что Али (представьте себе, представьте себе) жил по соседству - при дворе королевы Ингерн в Центральном Мунстере!!! Я чуть в обморок не упал! Зато выпал хороший шанс поговорить тет-а-тет... Так сказать, по нашим арабским душАм. Чем я не примянул тотчас же воспользоваться. Мы сели в углу дворца и начали обсуждать братские взаимоотношения. Для начала Али сказал, что знает цель моей поездки. Отец велел ему приглядывать за мной и, ежели я найду свой пятый алтарь и начну там непотребства всякие совершать, вязать меня и возвращать на родину. На это ответил я, что "живым не дамся"! :) Зато, если мне удастся пробудить дремлющую в ирландской земле силу, я стану могущественнее и богаче любого из королей или героев, чьи немытые ноги касались этой земли... Кроме того, обещал я поделиться по-братски своей будущей властью... И вообще, совращал как мог. Но брат мой оказался непреклонен. (За что ему ОГРОМНОЕ СПАСИБО!) Мы договорились, что до последнего будем сохранять нейтралитет в отношениях друг с другом... а уж ежели одновременно найдем алтарь - там уж пусть судьба нас рассудит. Однако, при необходимости, братишка Али признался, что и мечем попотчевать может. "Эка крепко засела в сердце ирландская дева у брата..." - подумал я, - "За ради ее спасения и брата родного ухлопать готов!" Даже слегка завидно стало :)
АрабИрландец Тем временем к нам подошла сама королева и стала расспрашивать про то, как нам - людям посторонним - их ирландские обычаи и нравы. После ж сказала, что не почести ее гостям ходить по дворцу в одежах "не прикрывающих даже кончик копья"... Выяснилось, что по ирландским обычаям, в том виде, в котором расхаживали мы мужчинам быть не пристало: мы шастаем практически голышмя пред ее королевскими очами. Мы были несколько смущены таким оборотом событий, однако ж наши жены не растерялись. Подступили они с разных сторон и сказали, что вышили они подобающие одежи нам и мы должны их принять в качестве свадебного подарка. Ну что тут скажешь?!

Быстрее, выше, дальше - девиз ирландских выборов

"Герои славной Эйры много скот угоняли и пировали. А в перерывах между этим женились..." - записал я в своем дневнике и отправился исполнять супружеский долг... А после - все, как в милой и доброй сказке - свадебное путешествие и пиры... Обошли мы с моей благоверной все ирландские пятины. Побывали на "демократических разборках" за право стать королем всея Ирландии... К счастью, в цивилизованной европейской стране подобные вопросы решались посредством спортивных игрищ, за которыми я с огромным удовольствием понаблюдал...
Сказать по чести, я ждал глобальной гражданской войны или уж, на крайний случай, поединка между претендентами... Поэтому был несказанно удивлен способом, которым жители Эйры стали решать данный вопрос.
Порадовавшись находчивости ирландцев в вопросах развязывания гордеевых узлов, я бросил "детект" на поле. Нет, сердце Эйры находилось не здесь. И происходящее снова перестало меня волновать. По сему, пожелав ирландцам успешных выборов, я двинулся дальше, на ходу пытаясь анализировать сложившуюся ситуацию...
C одной стороны, женившись, я растерял штат своих добровольных помощниц. С другой стороны, теперь под благовидным предлогом я имел возможность пробраться во всякие места, ранее мне недоступные. С третьей стороны, теперь мне помогал брат: он бегал в поисках сердца Ирландии, чтобы обогнать меня, а я регулярно собирал данные о его забегах. Кроме того, я наконец-то получил официальный статус в Эйре, утвердив за собой право именоваться человеком знания. И, следовательно, у меня появилась прекрасная возможность на правах равного выведывать информацию из друидов и филидов. Последним я тотчас же и воспользовался, изловив ближайшего праздношатающегося друида (или филида, или брегона - я не уверен).

Поддатый друид - находка для шпиёна!
- цитата из учебника арабской разведслужбы

В Ульстере проходило какое-то очередное празднество и словоохотливый друид грелся на солнышке, впитывая его лучи, а также выпитое и съеденное. Он явно наслаждался жизнью... и тут к нему подкрался чернокнижник. И завел философскую беседу, о том о сем. Через полчаса друид в панике убежал, сославшись на срочное и неотложное дело. Я проводил его взглядом, пакостно похихикивая и потирая лапками: по заверениям этого ирландоведа, цель моих поисков находилась в Полых Холмах. "Ну что ж..." - вздохнул я, - "...значит придется идти общаться с эльфами."
Я присел на бревно, припоминая что современные мне арабы знали об этих существах и какие новые знания на эту тему принесло мне общение с ирландцами.
С точки зрения араба ирландские сиды - это аналог эльфов, которые в свою очередь аналог арабских шанов - мелких духов. Эти духи могут подчиняться как джинам, так и ифритам и, следовательно, служить как добрым, так и не очень целям...
Здешние шаны считаются детьми богини Дану - Tuatha de Danann [Племена Даннан]. Но, сколь я успел понять, так называется их позитивная половина. "Плохих эльфов" здесь называют фоморами. Местные эльфы известны чудодейственной магией и даже самые сильные человеческие маги не могут воздействовать на них своим волшебством... они были одной из рас-завоевательниц Ирландии; они прибыли с таинственных северных островов и, победив демонов фоморов, в свою очередь, уступили господство над Ирландией сыновьям Миля.
Информации, казалось бы, много... а толку - мало! Ни знания, как их - местных эльфов - можно убить, ни мыслей, на что можно подкупить, ни идей, чем напугать... Ладно, коль уж я не могу сам зайти в Полые Холмы, надо выкурить оттуда сидов!

Главное оружие вора - это вежливость!
- цитата из учебника арабской разведслужбы

"Ага!" - подсказал мне мой ролевой опыт, - "Все эльфы, а так же большинство их близких и дальних родственников падки на всякую красивость. Эх, жаль на флейте играть не умею!.." С этими мыслями я сел на тропинке, ведущей в Холмы и запел. Так и получилось: к концу второго куплета из кустов показалась заинтересованная сидская мордашка. (Кстати, ирландские эльфы оказались чрезвычайно миловидными созданиями! По крайней мере, дети Дану. Говорят, в маму пошли :))

- О, прекрасная жительница Полых Холмов, не вы ли являетесь хранительницей сердца Эйры? - полюбопытствовал я.
Дева только руками всплеснула:
- И вы тоже ищете сердце Ирландских земель?
- А что значит "и вы тоже"?
- Солнце было на четверть пути ближе к восходу, когда подходил ко мне человек, приплывший из-за моря и спрашивал о центре земель Эйры. Сказал он, что хочет спасти наши земли от какой-то напасти. Я обещала помочь, но не ведаю, где это места и пожизни не знаю.
(Передаю фразу не дословно, но построена она была как-то так)
Я ажн чуть на задницу не упал от такого резкого перехода.
"Надо срочно тяпнуть. Чтоб мозги наместо встали!" - решил я и побрел в противоположную сторону от сидских холмов...
И наткнулся на праздник! Где почетному гостю из дальнего зарубежья тотчас же предложили срочно тяпнуть!
"Эйра - дивная и благословенная страна, - записал я в своем дневнике после этого пиршества, - Здесь угощают так сладостно и обильно, что... даже пакостить как-то не хочется" Гости ж, насытившись, завели многомудрые беседы. Многие нервничали по поводу каких-то пришельцев из Бруйдена. Я сверился с картой (благослови небо тех добрых дев ирландских, кои мне ее нарисовали) и побрел в сторону того самого Бруйдена. Однако не дошел: увидев короля Ку Рои, грустно сидящего на бревнах в одиночестве, я решил подсесть и вежливо попытать его на тему... Но, не успев раскрыть рта, я услышал печальный монолог, из которого смог сделать два вывода:

  1. многомудрый король-маг тоже не знает, где центр Эйры

  2. ирландцы принципиально не отличают одного араба от другого.

Из этого у меня родилось три мысли:

  1. Эх, жаль, что третий брат не доплыл - еще смешнее было бы!
  2. Удобно иногда напакостить от чужого имени и вовремя смыться...
  3. Интересно, а наши девы так же нас путают?

Тем временем Ку Рои докурил и поднялся, чтобы уйти. Мое же внимание привлекло оживление, царящее на поляне перед Мунстером. И я направился туда. Выяснилось, что пока я шлялся по полигону королева Ингерн уже закончилась, ее сменил король, а при дворе королевы Медб царит... мягко выражаясь, полный беспредел! Там объявился фомор!!!
"О! Пора познакомиться с темными шанами... Точнее с их ирландской разновидностью," - решил я. И побрел вслед за прочими любопытствующими.

Повесть о том как пиры спасли Ирландию

Ave, Caesar! Morituri te salutant! ©Первые болельщики Спартака.
[Здравствуй, Цезарь, идущие не смерть приветствуют тебя. - пер. с гладиаторского сленга]

И вот я прибыл. Зрелище открывшееся мне очень напоминало семейную разборку, кои и в наших краях случаются: Королева переругивалась с королем через запертые ворота. Только в наших краях все мужья не раздумывая помогли б супругу скрутить непокорную жену. Здесь же мнения разделились.

Муж мой умер...
...
Говорят, от внезапной радости люди могут умереть так же, как и от внезапного горя. Я в это верю. Хотя после неожиданного воскрешения того, кто был Айлилем, я не умерла, но силы абсолютно покинули меня, я села на свой трон и некоторое время безучастно наблюдала за тем, что творилось в Круаханском дворце.
Меж тем происходящее не дало мне долго отдыхать. Сразу после своего воскрешения тот, кто был Айлилем, начал вести себя… странно. Сначала я не верила своим ощущениям. Он не помнил, что умирал, не помнил, что было после пира. Вел себя очень агрессивно. Не вовремя, ох, как не вовремя затеяли ссору с ним Найси, сын Уснеха и брегон из Лейнстера. Я пыталась им помешать, утихомирить, но они распалялись все больше. В конце концов я встала с трона, стала между тем, кто был Айлилем и брегоном, и сказала брегону, что этот дворец – мой, и никому не дозволено безнаказанно оскорблять меня в моем собственном доме. Но сам брегон уже зашел слишком далеко, а посему Фергус, сын Руадана, вежливо вывел его из нашего дома.
Но меня все больше и больше настораживало поведение того, кто сидел рядом со мной на троне. Он говорил только о войне, жаждал крови, рассуждал об уладах… Сомнения одолевали меня все больше и больше.
...
Я объявила коннахтцам, что это – не супруг мой и не король Айлиль, а он начал спрашивать их, делал ли он что-нибудь не так, как подобает королю. Народ стоял в замешательстве.
...
- Королева! Возле ворот стоит нечто, что называет себя фомором по имени Страх, и говорит, что он раб короля Айлиля!
- Закрывайте ворота дворца! – скомандовала я.
Воины закрыли ворота дворца и встали рядом, охраняя Круахан Ай.
В этот момент подошла ко мне друидесса Эрайси, и сказала, что все готово для испытания Айлиля и сестры моей Дербриу – ибо именно с ее прихода в Круахан Ай начало происходит все страшное и непонятное.
- Того, кто называет себя Айлилем, нет сейчас, - сказала я, - а вот Дербриу сидит в пиршественной зале. Возьми ее с собой, и идите в священную рощу. Как только выясните что-нибудь, немедленно скажите мне.
Пока друиды удалились в священную рощу, я вспомнила о том, что говорил хозяин бруйдена о кольценосцах. И меня пронзила мысль: главный, который ходит в красной одежде, похож на короля и носит кольцо на мизинце… да это же тот, кто был королем Айлилем!
Видимо, потому и не пришла его душа в Тир-на-Ног, потому что мешает ей это кольцо! (так мне подумалось в тот момент).
Воины прогнали фомора от стен Круахан Ай, но тут случилось страшное: прибежали друиды из священной рощи, с криками, что фомор нарушил пределы рощи, и напал на друидессу Эрайси!
Фергус Руадан, Убийца Фоморов, как на крыльях полетел в священную рощу, и убил фомора. Друидессу Эрайси принесли в Круахан Ай. Врачевательница Айне пыталась лечить ее, но Эрайси не становилось лучше. Я послала за другими лекарями. (В конце концов друидессу Эрайси излечил своей песней Дайре-кот). И тут на дороге показался тот, кто называл себя королем Айлилем.
Закрыть ворота и не пускать его в Круахан Ай! – отдала я приказ.
- Не пускать короля? – переспросил меня Фергус, не веря своим ушам.
- Это не король! Да, не пускать!
Я сидела в тронной зале и потому мне было плохо слышно, что творится у ворот. Ко мне подходили то Фергус, то Айне, рассказывали, что там творится... В какой-то момент тот, кто был королем Айлилем, разозлился, и прокричал:
- Если немедленно не откроете – я разрушу ворота!
- Не открывать! – стояла я на своем.
Тот, кто был королем Айлилем, швырнул в ворота то самое кольцо с мизинца. Ворота рассыпались в щепки! Он вошел и направился было в тронную залу, но у самых дверей путь ему перегородил мой бесстрашный Мане.
Они посмотрели друг другу в глаза… и тот, кто был королем Айлилем, развернулся и тяжелыми шагами пошел в священную рощу. Все поспешили за ним. Только я осталась в тронной зале.
Не прошло и нескольких минут, как в тронную залу вбежал Фергус Руадан.
- Он идет в священную рощу! – с порога закричал Фергус. – Что делать, королева?
- Убить! – ответила я.
- Прямо в священной роще?! – опешил славный воин.
- Прямо в священной роще! – подтвердила я свой приказ.

Вот так и случилось то, что случилось. Фергус Руадан убил главного фомора, который заселился в тело короля Айлиля, а заодно и его прислужника – Страха. И стал поистине величайшим героем.

Для меня же тем временем произошли 3 более-менее важных события: улучив момент, я спросил фомора Страха, не знает ли он, где искать алтарь великого бога, именуемого в здешних краях Кром Круахом. Но фомор молча убежал прочь - видать, не до меня и не до Кром Круаха ему было. После же подошел ко мне брат Али и спросил, как продвигаются мои поиски. Я уклончиво ответил, что, мол дескать, неплохо, и я медленно, но верно иду к своей цели. Он еще раз попытался уговорить меня оставить это занятие, пригрозив, что в противном случае оформит мне путевку в Тир-на-Ног. В один конец, разумеется. На что я, хитро прищурившись выдал:
- Верно ли слышал я, что ты собрался жениться на ирландской деве, брат?
- Да, воистину так...
- И стало быть, обычаи этой земли ты блюсти должен. По чести ли тебе - герою - будет сражаться со мной - человеком знания?
После некоторого раздумья мой брат ответил:
- Да, нарушу я тем местный обычай и преступлю Правду, но сделаю я это во благо Эйры и тем пред людьми и отцом нашим оправдаюсь.
- Откуда ж ты знаешь, во благо ли Ирландии станет поступок твой?
- Так мне говорит сердце, - твердо сказал Али.
- А не говорит ли тебе сердце, что братоубийство - проступок весьма тяжкий. Пред людьми и отцом оправдаться - пол дела, пред собой оправдаться сумеешь ли?
- Я подумаю... - уклончиво ответил Али, и я начал всерьез опасаться за целостность собственной шкурки, - Но и ты должен подумать, о том, что творишь: эта земля приняла тебя как сына, а ты...
- Хорошо, я подумаю, - уклончиво пообещал я.
В этот момент события у ворот королевы Медб приняли стремительный оборот и наша беседа прервалась. Али пошел зрительствовать, а я кинулся искать мастеров... и, в результате, обзавелся отравленным яблочком.
Вернулся я как раз к тому моменту, когда ех-Айлиль выбил врата и отправился в св. рощу. "Эх, вот бы с кем поговорить насчет алтаря Кром Круаха, подумал я, собираясь припустить вдогонку... Но тут принесли весть, что славный Фергус лишил меня этой возможности: повелитель фоморов убит. Я тихо чертыхнулся, призвал всех злобных ифритов на темечко этого славного героя и тут меня осенило! Священная роща!!! Может быть, вот он, мистический центр Ирландии? Сердце ее духа...
Схватив Майка (точно помню, это был он), я прошмыгнул в рощу и разложил свои чернокнижеские цацки, немного пошаманил и взвопил: "О, темный дух, дремлющий в недрах Ирландии, чей алтарь заброшен, а имя забыто, отзовись..." После третьей или четверной тщетной попытки, Майк сообщил мне, что не все так просто, detect failed, ничего не обнаружено. Мне показалось, что сам Кром Круах на секунду высунулся из своих астральных миров и сунул под нос огромный кукиш.
Я побрел прочь. На выходе ко мне подошла сама королева Медб и спросила, кто я и что я тут делаю. Я был так увлечен своими мыслями, что чуть было не ляпнул: "Отойди, думать мешаешь", но вовремя заметил, кто передо мной.
- Добрые люди! Прекрасная королева! Вижу я, ваш двор приходит в упадок и врата ныне лежат в руинах. Дозволено ли будет оказать вам небольшую услугу: я могу восстановить эти ворота так, чтобы они стояли крепче прежних.
Мы еще немного пообсуждали тему ворот и градостроительства в целом. К счастью, королеве было совершенно не до меня, и мы быстро расстались. И пошел я в родной Мунстер, раздумывать, что ж мне дальше делать-то. Кстати, между делом, так ничего и не восстановив...

Неправильный опохмел приводит к длительному запою
- ирландская народная мудрость

Пока я шел до дома я успел получить 2 приглашения на пир и одно - на приватную попойку. Каково ж было мое изумление, когда придя в Мунстер, я застал там... тоже пир! Ну что уж тут поделаешь - пришлось пировать :)
Тем временем я узнал о последних новостях: король, сменивший Ингерн, тоже уже "отбыл"... После, власть в городе (простите, пятине) менялась еще несколько раз, и вот настала очередь править нашему кравчему. Простите, бывшему кравчему, а ныне уж королю.
Вообще, как я посмотрел, на королевские должности вакансии были открыты постоянно. "Видимо в здешних землях это что-то сродни доброй традиции" - решил я. "А самый страшный зверь - это филид! Спел песенку - очередной король или королева хлоп - и кверху брюхом! Ляпота!!!"
В моем же дневнике появилась новая запись: "Пировать же ирландцы любят и с толком умеют! И поводы у них постоянно находятся достойные: то смерть короля, то воцарение нового, то счастливое обнаружение очередного королевского наследника..."
Пользуясь темнотой и всеобщей расслабленностью я подсел к одному из друидов и принялся расспрашивать его про центр земли ирландской. Увы, минут через 15 расспросов, я пришел к выводу, что он, кажется, пожизненно не в курсе. И тут мое внимание привлекла обаятельная филида из соседнего Мунстера. Вспомнились мне ее слова: "Хочу я прославиться, став мудрее друидов" Ага, лапочка, вот тебе и выпал шанс!
Подсев к ней, я принялся аккуратно обрабатывать деву. Суть сводилась примерно к следующему: "Друиды здешних мест плохо знают свою родную землю; они даже не смогли сказать, где же сердце ирландских земель! Они этого сами не знают!!! Вот если б кто-нибудь узнал, где это место он бы стал мудрейшим из мудрейших, превзойдя своими знаниями даже друидов."
Я несколько торопился, поэтому "разводилово" получилось абсолютно неграмотное. Дева почуяла, что ей пытаются воспользоваться, но после раздумья все-таки согласилась, при условии, что я прославлю ее имя. Я пообещал вписать ее в список мудрейших людей мира сего. На том мы и распрощались. Она пошла разыскивать инфу, а я решил продолжить опрос на месте.
[Сорри, Вика, я не помню, как тебя звали по игре, но ты воистину мудрейшая из дев ирландских и достойна внесения во всемирный список самых умных людей мира!]
Прочие расспросы не принесли мне никакой пользы. Пир плавно подходил к концу. И наконец пирующие засобирались... кажется, в один из соседних Мунстеров на следующий пир. Далее последовала череда пиров, плавно перетекающих из одного в другой. Так я побывал в большинстве пятин Ирландии. Пару раз приставал к народу с расспросами, один раз даже бросал детект (почти наугад; кажется, где-то в Бруидене) - все безрезультатно. Дивно было слышать, но короли не знали, где находится камень разделяющий их владения! [В какой-то момент я даже хотел подойти и уточнить у мастеров, точно ли есть на полигоне такой географический объект, но удержался... и слава богу!]
После N+1-вого пира я понял: "Амба! На сегодня с квестом пора завязывать... продолжу завтра". После N+5-ого я подумал: "А может быть фиг с ним, с этим Кром Круахом? Нас и тут не плохо кормят!" И в этот момент на меня сползло озарение: шляясь по землям Эйры, я встречал вращающийся замок со множеством дверей - жилище великого короля-мага Ку Рои. Мне помянулась всевозможная фэнтезя и то, что в ней говорится о линиях силы, потоках энергии и прочей требухе, вечно пересекающейся именно под домом главного мага. "Так, может быть, вот где собака порылась?!"

Тем временем приступила ко мне давешняя филида со словами: "Слышала я, дом короля Ку Рои стоит по центру земель Ирландии..." Не дослушав прекрасную филиду, я издал дикий клич раненного индейца, расцеловал ее [хотя, возможно, и не успел... не помню... тогда делаю это сейчас, заочно] и умчался во тьму.
(Потом мне рассказали, что добрые люди были несколько удивлены моим поведением и приступили к моей супруге с расспросами о моей адекватности. Милая дева вздохнула и лишь рукою махнула в ответ: "Ах, что взять с него - араб... дикий человек...)

- Сколько у нас шпаг?
- Четыре...
- А сколько у нас мушкетов?
- Четыре...
- А сколько у нас патронов?
- Четыре...
- А сколько у нас противников?
- Дивизии четыре... танковых, сэр!
- А фиг ли мы тут делаем?!

Когда я прибежал, короля Ку Рои дома не было. В его жилище самостоятельно я зайти не мог. Поэтому я уселся перед порогом и начал пересчитывать боезапасы.
Картина получалась неутешительная: у меня в наличие имелась

  • не работающая магия. Количество - не ограничено, но толку...

  • кинжал ритуальный - 1 шт. Но толку? На героев он впечатления не производил.

  • яблоко отравленное - 1 шт.

"А вот последнее могло бы и сработать," - решил я. Осталось только провести клинические испытания. Конечно, для мага такого уровня, как король Ку Рои, ядовитое яблочко, скорее всего окажется - что слону дробинка, но от чего бы не попробовать? Все равно хуже-то уже вряд ли будет!
Я подумал, не пойти ль мне выспаться перед завтрашним штурмом особняка сира Ку Рои, но тут мне принесли три неутешительных известия. Первое - друиды пронюхали, что я затеваю и, так как не умеют отличать одного от другого, решили переловить всех арабов. Второе - мой братец предупредил Ку Рои о моей миссии на берегах Эйры. Теперь штурм "на шарапку" заранее обречен на провал, ибо "кто предупрежден, тот вооружен". Мало того, еще и какому-то герою из Лугайда понадобилась моя голова. Причем отдельно от тела. Положение получалось скверным... Я не знал как и с одним королем-магом справиться, а тут еще и друиды, и герой-маньяк какой-то... Я, конечно, уже прочел некоторые скеллы, из которых успел сделать вывод, что герои здешник мест бывают чудовищно кровожадны и нелогичны, а особенно в те часы, когда их тянет на подвиги. Но я думал, это у них по весне такое случается.
Но и тут выход был найден. Надо предложить Ку Рои честный магический поединок! А для того, чтобы поединок был действительно честным, ему придется "включить" мою магию обратно. Гы! Победить его, конечно, думаю, мне не дадут, но дело-то не в этом. Надо потянуть время и свести дело к почетной ничьей, а потом предложить мир, союз и обмен опытом. Авось, под этим соусом "выключить" мою магию обратно и позабудут. А заодно и доступ в крутящийся дом предоставят. И я кинулся сквозь темноту и бурелом разыскивать короля-мага.

Увы, мне так и не суждено было найти его в тот вечер. Зато друиды тоже так и не нашли меня. Что, в общем-то, тоже не плохо.
Зато я побывал еще на одном пиру и на нескольких свадьбах. И выяснил, что власть [image] в нашинском Мунстере снова поменялась. И почему я был ну ни разу не удивлен?!
Там же насмотрелся я на всяких сидов, и крамольная мысль в голове моей зародилась: "Если я разрою-таки этот всеми позабытый алтарь, останусь я в веках, как чудак, учудивший конец света. Если только сам раньше не закончусь, померев вдали от родины лютой и бесславной смертью. Не больше ли чести мне будет жениться на сиде и привезти ее в свой гарем? Кто еще в родных краях сможет сравниться со мной?"
Однако, увы, похоже я опоздал: все прекрасные эльфийки были уже заняты... Видать не я один такой - падкий до эльфиек оказался. :-)

Пока я пировал, пока суть да дело... Короче, напраздновался я так, что когда мне сказали, что король Ку Рои где-то здесь недалече бродит у меня не нашлось сил бежать его искать. Да и как-то совсем из головы вылетело, что я хотел ему предложить. Я тщетно попытался вспомнить... не сумел... и понял, что пора ползти спать.
А ведь ежели бы вспомнил... Вот так пиры спасли Ирландию!

Засыпая в своей палатке я увидел пустыню, медленно поглощающую зеленый островок, некогда именовавшийся Ирландией. На самом краю сгрудились последние жители Эйры. Большинство из них строили плот; прочие же, не задействованные в этом процессе били ногами одного до боли знакомого чернокнижника, приговаривая: "Пошто разбудил Кром Круаха? Делать тебе было нечего?!"

Epilogue

Если гора не идет к Магомету...
то на фига она нужна Магомету?
- арабская народная мудрость

Проснулся я довольно поздно. Снаружи лил дождь. Ощущение были такими, будто бы меня и впрямь били ногами... возможно, по голове. "Кажется, перепраздновал," - догадался я. Мало того, еще и под палаткой обнаружилась здоровенная кочка.
Я высунул морду наружу [на тот момент эта часть тела лицом именоваться не могла]. "Мокро, холодно, противно... Но Кром Круах ждет!.." - и я выполз на свет божий. Я просто обязан был предпринять еще одну - последнюю попытку.
Однако ни сил, ни желания что-либо делать как-то не ощущалось. И тут... У меня зазвонил мобильник. Первой мыслью было: "Эх, зря я его перед игрой не выключил!" Потом я обратил внимание на номер и помрачнел еще больше: звонил третий брат - купец-утопленник.
- Алло?
- Слушай, а когда игра?..
Меня перегнуло пополам от смеха. Откуда то взялись силы. Заново потянуло бегать и приключаться. Кое-как я нашел-таки в себе силы выдавить:
- Поздравляю, Шарик, ты балбес! - и повесил трубку.
В нашей локации народ готовился узаконить свадьбу Али и Теи Добрый Нрав, как то предписывали местные традиции. Пожелав успехов, я рванул в сторону дома Ку Рои. Однако, на полпути меня встретила одна из дев, живших в нашем Мунстере (sorry, не помню кто именно) и спросила, скоро ль мы с братом покидаем эти края. Я, признаться, чуть не упал!
- То есть, как это, "покидаем"?
- Ну, мне ваш брат сказал, что после свадьбы намерен покинуть берега Эйры и вернуться на родину...
- Так-с... Он пошутил, милая дева! Все мои братья немного шутники. Вы не печальтесь, мы тут еще задержимся, - я развернулся на 180о и припустил обратно в наш Мунстер.
"Эге, ьратишка! Значит решил, что все свои дела завершил - так и отплывать можно? Нет уж, дудки..."
А тем временем Али и Тея как раз принимали свадебные дары. Вовремя же я успел. Я впарил им отравленное яблочко, пожелал "жить счастливо и умереть в один день", развернулся и вновь пустился к дому Ку Рои. На полпути меня остановил король [кажется] дальнего Мунстера и приступил с расспросами: правда ли, люди из страны вечного солнца желают зла Эйре?
- Правда, ответил я. Один из них желал зла, но ныне лежит он при смерти и никто не в силах помочь ему...
- Что же случилось с ним?
- Умирает он от собственного яда, коим хотел отравить правителей среднего Мунстера.
У собеседника округлились глаза и он, наскоро распрощавшись, умчался в сторону нашего Мунстера, а я продолжил свой путь. И вот - наконец-то замок короля-мага... Но, увы! Дом Ку Рои был пуст...
"Если гора не идет..." Ну, продолжение все и так знают. Короче, я сел на землю и принялся терпеливо ждать... Через какое-то время я увидел первого ирландца в странной одёже с огромным мешком за спиной, который на Руси в ХХ-XXI веке рюкзаком именовать станут. Он произнес: "Спасибо за игру", и скрылся меж деревьев. Потом прошли второй, третий, четвертый... и внезапно я понял, что опоздал! Обидно было до ужасти... Хотелось себя за локоть укусить. Грустный я побрел обратно к лагерю.

В нашем Мунстере народ обсуждал игру. Средь прочих стояли Али, Тея с надкусанным яблоком и... король Ку Рои! Мельком поинтересовавшись, кто отведал моего подарочка, я тихо ужаснулся: в Мунстере скоро должен был начаться мор! (девушка, игравшая Ингерн, парень, игравший кравчего, великий воин О'Шац... Еще один или двое ирландцев... Они пили "гиперборейскую крепкую", а яблочко на закусь пустили. Ну и, само собой, мой братец с супругой). И вдруг, на последок, мне захотелось сделать все-таки хоть что-то позитивное. Я забрел в мастерятник и спросил, могу ли я изготовить противоядие. "Увы, нет!" - улыбнулся Майк и поинтересовался: "Кого все-таки траванул?" Я начал перечислять... И на отчетливо прочел на лице: "Кажется, не стоило этому чернокнижнику ядовитое яблочко пропускать".
Я вернулся в Мунстер и культурно поинтересовался:
- Вам от водочки с яблоками не поплохеет?
Народ удивленно воззрился на меня. Наконец кто-то ответил:
- Нет... а с чего бы?
Я минуты две поразмышлял, стоит ли им сказать про отравленное яблоко. А потом просто достал стакан и произнес:
- Наливайте... и яблока на закусь чуток оставьте!

Здесь покоится
Jourando aka ЯВА, арабский чернокнижник Абдул ибн Апстул ибн Ахмет Бульбуль-Оглы или попросту Эл. Игра "КВ-2004".

иншалла мэх.

В тексте использованы фрагменты отчетов Томки Инь, Дарта Вейдера, Кемендила, мастерских загрузов, книги "История великих открытий" и "Истории древней Ирландии". Авторство фрагментов, выделенных серым фоном мне не принадлежит. Эпиграфы, по большей части, являются народным творчеством. За прочую писанину можно пинать меня.

Jourando.


АРАБ
Закрыть


ИРЛАНДЕЦ
Закрыть


KING
ЗАКРЫТЬ